Adobe再次更新Flash播放器,请通过钓鱼者漏出0天

Adobe在本周提供的承诺使其符合要求 最近发现了 钓鱼者利用套件捕获的临界零天闪光播放器漏洞(CVE-2015-0311)。

公司首先 发布 星期五是插入野外漏出的另一个零天安全孔(CVE-2015-0310)的软件的带外更新,周六发布了一个解决CVE-2015-0311的另一个。

最新版本–Flash Player 16.0.0.296(Win and Mac)和Flash Player 11.2.202.440(Linux)–已在星期六收到所有已启用Flash Player Desktop运行时自动更新的所有用户。

其余的用户只需要等待一天 下载链接 对于这些版本可用。

根据这一点 最近的信息,目前通过在Windows 8.1及下面的Windows 8.1及下面的Firefox中通过下载攻击积极地通过驱动程序攻击积极利用漏洞。

Adobe正在与其发行合作伙伴合作,使更新在Google Chrome和Internet Explorer 10和11中自动使用。

分享这个